Luft entweicht

  • Hallo liebe Schützenkollegen,


    Ich habe seit Januar 2012 eine Walther LP400 und bis heute war alles ok.
    Als ich die Waffe heute zum Schießen aus dem Koffer entnommen habe, musste
    ich feststellen das der Presslufttank komplett leer war (Freitag hatte ich sie aber
    komplett aufgeladen).
    Also tank aufgeladen, Tank ist dicht, konnte nicht merken das luft entweicht.
    Tank aufgeschraubt und ich hörte das aus dem Lauf Luft ausströmt.
    Wie kann sowas passieren,die Waffe ist erst 3 Monate alt.


    Vielleicht könnt ihr mir helfen...
    Danke


    Jörg

  • Mein Vater hatte das gleiche Problem mit seinem Walther LG 300 XT.


    Das Gewehr haben wir dann zum Waffengeschäft gebracht und der reparierte es auf Null komma nichts. Fehler war ein Metallspan, der die Dichtung am Druckminderer nicht mehr dicht sein ließ.
    Anscheinend ein typisches Walther-Problem.

    Mit bestem Schützengruß aus Niederbayern

    dingo

  • Einfach Garantie ausnützen und anschließend fragen was kaputt war.


    Typisches Waltherproblem würde ich nicht sagen. Ständiges rein und rausdrehen kann schonmal die Dichtung beschädigen. Ebenso gibts Probleme wenn man nicht immer seinen eigenen Füllstutzen benutzt. Der Vorgänger setzt ein wenig schräg an und so kommt dann eines zum anderen. Irgendwann hat man dann den ganzen Abrieb im Druckminderer. (Es bedeutet aber jetzt nicht das dies dein Problem ist).


    Lass uns bitte wissen was die Ursache des Problems war.

    Nicht alle seine Fähigkeiten und Kräfte soll man sogleich und bei jeder Gelegenheit anwenden. - Baltasar Gracián

  • Danke für eure Antworten,


    werde zu meinen Händler gehen, und es reparieren lassen.
    Aber es ist trozdem ein bischen ärgerlich.....


    Werde euch dann das ergebniss mitteilen.....



    Grüße Jörg

  • Hallo, habe letzte Woche Kontakt mit Walther aufgenommen und die LP400 hingeschickt, müsste die Waffe eigentlich morgen oder übermorgen wieder zurückbekommen. Halte euch auf den Laufenden


    Gruß Jörg

  • Hallo liebe Schützenkollegen,


    habe gestern meine LP 400 wieder bekommen. Die Firma Walther hat sie durchgesehen.
    Laut Reparaturbericht war eine Dichtung in der Waffe defekt, die dann ausgetauscht wurde.
    Ich denke mal es war der gleiche Fehler wie ihr ihn oben beschrieben habt.
    Der Service bei Walther war wirklich sehr gut, bei Frankonia wo ich die Waffe gekauft habe, hat sich
    bis heute noch niemand gemeldet.
    Wünsche euch noch einen schönen Sonnatg


    Gruß Jörg


  • Hallo,


    bin mal gespannt was es bei Deiner Waffe ist. Seit der Reparatur meiner LP 400 hatte ich keine Probleme mehr.
    Mit H. Hampel hatte ich auch gesprochen,war sehr nett und hat sich bemüht das alles bestes klappt.


    mfg


    Jörg

  • Ich hatte das auch bei meiner LP400 - Bj.2011. Es trat nach ca. 6 Monaten auf. Die Abholung und Wiederzusendung der Waffe lief super problem- und kostenlos und sehr schnell.


    Es wurden ein O-Ring und die Ventildichtung getauscht. Die Art.Nr. finden sich nicht in der alten ET- Liste. Es sind also wohl neuere Teile, so dass man auch davon ausgehen kann, dass die nun ausgelieferten Waffen bereits diese verbaut bekommen haben.

  • Heute kam meine LP400 zurück.


    Nach kurzer Durchsicht scheint wieder alles einwandfrei zu funktionieren. :)


    Hier der Link zur Teileliste der LP400: 2783401_d_ET_LP400.pdf


    Es wurden die Nrn. 115, 116, 158 und 196 ausgetauscht.


    Das wären eine Führungsbuchse, Ein O-Ring, eine Paßscheibe, ein Zylinderstift und ein Verntilkopf.
    Alles aus dem Bereich vor dem Schlagstück.
    Bei der Position 116 scheint es eine Formänderung gegenüber dieses Teileplans zu geben den die Teilenummer stimmt nicht ganz.


    Wichtig ist, das die Walther wieder 1A funktioniert und das der Walther-Service recht flott, zuvorkommend und kostenfrei gearbeitet hat.
    Was den Service angeht, wie ihr schon geschrieben habt, eindeutig Daumen hoch für Walther. :thumbsup:


    Alles wieder gut. ;)



    Gruß,


    shooty